レンタルサーバー @WAPPYワピコマンガ レンタルサーバー@WAPPYお申し込み
HOME ニュース サービス サーバ環境 料金・お支払い方法 サポート お申し込み
サポート

サポート

お知らせ

2017/02/06

Wordpressの脆弱性についてのお知らせ

平素はWAPPYレンタルサーバーをご利用くださいまして、誠にありがとうございます。

この度、WordPressのバージョン4.7.0 および 4.7.1 において、
コンテンツの改ざんが行われる可能性がある脆弱性が発見されました。

WordPressをご利用のお客様におかれましては、お手数では御座いますが
ご利用のバージョンをご確認いただき、バージョンアップのご対応を
行っていただきますようお願い申し上げます。

 【参考URL】
  ・IPA WordPress の脆弱性対策について(外部サイト)
  http://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html


■ 対象となるWordPressのバージョン
 
 WordPress4.7.0
 WordPress4.7.1


■ WordPressのバージョンの確認方法
 
 WordPressの管理画面「ダッシュボード」よりご確認いただけます。


■ 対応方法

 対象のバージョンをご利用の場合、管理画面より
 WordPress4.7.2 へのバージョンアップを行ってください。

 
これからも快適なサービスの提供に努めてまいりますので、お客さまにおかれましても、ご協力のほどよろしくお願い致します。
弊社サーバーを今後ともご愛顧よろしくお願い申し上げます。




© GMO GlobalSign Holdings K.K.

安心のレンタルサーバーWADAX